标签:shadowsocks-libev

富强

Debian下shadowsocks-libev一键安装脚本

Debian下shadowsocks-libev一键安装脚本
本脚本适用环境: 系统支持:Debian/Ubuntu 内存要求:≥128M 关于本脚本: Debian 或 Ubuntu 下一键安装 libev 版的 Shadowsocks 最新版本。该版本的特点是内存占用小(600k左右),使用 libev 和 C 编写,低 CPU 消耗...

小美 1年前 (2018-08-17) 1060℃ 1评论 0喜欢